您当前的位置:首页>news频道>php7.1.8与swoole1.9.18不可用

php7.1.8与swoole1.9.18不可用

发布时间:2017-08-15 类型: news频道 编辑: 小猪迷

    php7.1.8与swoole1.9.18不可用,暂时与swoole1.9.17及以下几个版本可用,否则:

    PHP Warning: PHP Startup: Unable to load dynamic library '/usr/local/php7/lib/php/extensions/no-debug-non-zts-20160303/swoole.so' - /usr/lib/php/modules/swoole.so: undefined symbol: zval_used_for_init in Unknown on line 0
  • 没有评论哦,快来抢个沙发吧
小猪迷

                

微信好友

用微信扫描二维码,
加我好友。

微信公众号

用微信扫描二维码,
订阅小猪迷公众号。

234113618

用微信扫描二维码,
加入小猪迷 QQ 群。

php7.1.8与swoole1.9.18不可用-小猪迷PHP[xiaozhumi.com]

php7.1.8与swoole1.9.18不可用

https://www.xiaozhumi.com/news/107.html